[Orca-users] Re: Can I use SE2.5+patch?

Blair Zajac blair at akamai.com
Tue Mar 21 12:00:13 PST 2000

I think you'll need SE 3.0, but you'll just have to try it.

As for using Orca-0.23, I would definitely upgrade to 0.26, its
got a lot of improvements, mainly in performance (it'll run


Dan Wentzel wrote:
> From: Dan Wentzel <danw at bas.army.mil>
> Hello all,
>         I am still working on getting orca/orcallator working.  I'm 'using' orca-0.23 and
> now need to get SE compiled.  I only have access to SE2.5+patch right now.  It looks
> like the INSTALL instructions are telling me I've got to have 3.0 or no go...  Is this correct?
> ------------------------------------------------------------------------
> You have a voice mail message waiting for you at iHello.com:
> http://click.egroups.com/1/2377/7/_/_/_/953665339/
> ------------------------------------------------------------------------

More information about the Orca-users mailing list