[Orca-users] as: Value too large for defined data type

Woolway, Philip Philip.Woolway at b-and-q.co.uk
Wed Apr 27 06:27:29 PDT 2005

When I run start_orcallator on Solaris 8 system I receive the following
error. I have tried using /usr/local/bin/as and /usr/ccs/bin/as but no

ps: read() on /proc/24679/as: Value too large for defined data type

A quick "you didn't do this" would be appreciated.



B&Q plc
Registered Office: Portswood House, 1 Hampshire Corporate Park,
Chandlers Ford, Eastleigh, Hampshire, SO53 3YX 

Buy Online NOW at http://www.diy.com 

Registered in England Number 973387

This e-mail is only intended for the person(s) to whom it is addressed and 
may contain confidential information. Unless stated to the contrary,
any opinions or comments are personal to the writer and do not represent
the official view of the company. If you have received this e-mail in
error, please notify us immediately by reply e-mail and then delete this
message from your system. Please do not copy it or use it for any
purposes, or disclose its contents to any other person. Thank you for
your co-operation.

More information about the Orca-users mailing list